Imagen de Akin
Historias publicadas:
Índice de historias
<Junio 2018
Lu Ma Mi Ju Vi Sa Do
        1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30  
             

Buscar en este blog (by Google):

Blog fundacional del Clan McPotter:
Clan McPotter
Suscribir con Bloglines Subscribe in NewsGator Online Suscribe en Google Suscribe en My Yahoo Suscribe con netvives
Sitios Web
Mi blogroll:
Blogs de Ya.com:
Blogalia
Blogalia

Estadísticas de visitas:

Ver mis estadísticas
Y más cosas:
By Akin since 2002
Pues sí, tras unos dos o tres años sin cambiar equipo, al fin me he decidido a hacerlo, aprovechando además que tengo descuento y tal.

Para empezar, muchas cosas han cambiado, los manuales de las placas (la parte más coñazo) son menos claros (el enorme desplegable a color ha desaparecido, al menos en la mía) y con esto de haber comprado una caja un poco mejor que las básicas pues hay más cosas que conectar.

Me ha llevado como unas dos horas montarla, y con ayuda de un compañero más habituado a estas tareas. Al final se ha ido a comer y yo me he buscado un ubuntu para probarlo mientras aún lo tengo en la oficina.

Primer encendido, la cosa va a medias, la pantalla de la caja no informa de ventiladores ni nada por el estilo, y el ventilador del micro no funciona.

Que raro... pruebo a conectar el ventilador del micro a la placa base en vez de directamente a la alimentación (donde puedo comprobar, creo, la velocidad de rotación) y ya va. Deshago la operación ¿Demasiadas cosas en este canal? y desenchufo algunas cosas. Hace un amago de arrancar pero se queda. Joder, ¿Estará jodido este canal de la fuente? Por ahora lo dejo y entro en la BIOS.

No detecta la grabadora. ¿Habrá que configurar el jumper porque viene configurada como esclava? Lo dudo mucho. Bueno, toco unos cuantos parámetros y tal para ver que lo demás va yendo.

Apago, Vamos a ver si el resto de cosas van funcionando. Igual es la vía esa de la fuente que está jodida y no me funciona nada conectado a ella. Todo a la otra vía, no es mucho así que debería tirar de sobras. Efectivamente, la pantallita de la caja ya informa de cosas y el ventilador va normal, y la grabadora hace un amago de arrancar.

Vamos a meter el Ubuntu.

Que raro, detectó la grabadora pero ahora no obedece al botón de apertura.

Insisto señora, ábrame la puerta que quiero meter mi cd.

Nada.

Huele a quemado... que raro.

¡La grabadora está echando humo por la zona de la alimentación!

Apagado a toda leche. He ahí el problema de antes, la vía de la fuente estaba dañada, la grabadora probablemente se ha fundido, y ya veremos si no me ha jodido nada más.

Seguiremos informando. Pero me temo que mi ordenador nuevo no va a funcionar por unos días, hasta que tramite un RMA por cada pieza jodida, y ya veremos si me aceptan piezas dañadas por sobretensión.
16:19 del 2007-08-07 # 4 Comentarios

Referencias (TrackBacks)

URL de trackback de esta historia http://akin.blogalia.com//trackbacks/51372

Comentarios

1
De: Akin Fecha: 2007-08-07 19:42

Primera mala noticia: la placa parece haberse muerto. Con otra fuente no reacciona.

Temo lo peor.

Y las garantías normalmente no cubren los daños por sobretensiones...



2
De: webensis Fecha: 2007-08-07 19:53

Qué putada :o{



3
De: descalza Fecha: 2007-08-07 20:00

Juer... qué mala potra. :-(



4
De: klapton Fecha: 2007-08-11 01:04

Joer, sí que es mala suerte. Mira que he montado ordenadores y nunca me ha pasado nada parecido. Intenta apurar al máximo la garantía y que se hagan cargo.



Nombre
Correo-e
URL
Dirección IP: 54.144.16.135 (b768b8143f)
Comentario
¿Cuánto es: diez mil + uno?